Test: /sapi/phpdbg/tests/include_once_001.phpt - Version 7.3.6    

There are 7 different diffs reported by users for this test.

Count Diff
73 (73%)
004+
004- prompt>
005+ Termsig=11
11 (11%)
004+ Segmentation fault (core dumped)
004- prompt>
005+
006+ Termsig=11
7 (7%)
004+ Segmentation fault
004- prompt>
005+
006+ Termsig=11
5 (5%)
004- prompt>
2 (2%)
001+ Zend OPcache requires Zend Engine API version 320180731.
002+ The Zend Engine API version 420190128 which is installed, is newer.
003+ Contact Zend Technologies at http://www.zend.com/ for a later version of Zend OPcache.
004+
008+ Zend OPcache requires Zend Engine API version 320180731.
009+ The Zend Engine API version 420190128 which is installed, is newer.
010+ Contact Zend Technologies at http://www.zend.com/ for a later version of Zend OPcache.
011+
1 (1%)
001+ Segmentation fault (core dumped)
002+
003+ Termsig=11
001- [Successful compilation of %s]
002- prompt> 1
003- [Script ended normally]
004- prompt>
1 (1%)
001+ Termsig=11
001- [Successful compilation of %s]
002- prompt> 1
003- [Script ended normally]
004- prompt>